<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://foodandwineaesthetics.com/xmlrpc.php">

<title>Must We Like a Wine to Appreciate It (part 2)? &#8211; Exploring the Philosophy of Food and Wine</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="uiETn5NcXtwZbA6Vu0QAn4-S2d4RIHPFUYV-qk3dtZY" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foodandwineaesthetics.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Exploring the Philosophy of Food and Wine &raquo; Feed" href="https://foodandwineaesthetics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exploring the Philosophy of Food and Wine &raquo; Comments Feed" href="https://foodandwineaesthetics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exploring the Philosophy of Food and Wine &raquo; Must We Like a Wine to Appreciate It (part 2)? Comments Feed" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52603"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj91uwjAMRl+I1IJ2cIV4ljSxIoPzozgB5e0plbaVbmxcHtnn82e4JWViKBgK+KoSV0dB4JZM9Eo8MbYVdUZkA79rGVkXtCpFKSv6S2O6oMAZS9Lmomb6sf656+qEI2Y3TTLCdbvrProBxkpsYeQ4B4xZ5wZSGuNXEAXD1T7uCHi0pJHRz0UWkFg3zIrRadM6T+F/fZot+Ul6XX5uuvhZt1iLcpnsqvbbEVkXCk6+9ZM/bvfD0PeH3dCf73STt+s=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jdEOwiAMRX9I7IiZPhm/hbEGMRQILdn8e2vUJ3Uvzc3tPTmwVONLFswC1E1NPcTM4EtD7ak6AV0QztFhQtLZ3jPv4De2xDmgKM6fbATXbaSqxkxTbchs9FLsZOSqLv7iXjW8VyClSQ8OWO4JtyQBM7aojz/xyV7obI+HYRxO1o63B5CMaWE=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tortuga-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+ZbumITbdlCal+nvXm4J4m4EZ3GYoVoNq4LTCrCtLddzkxhSOQy7Um42gMjZ4oMdTaV/cd/j7ZDJQKznE6pfAoFmWf+tCvRo3ZGzVh76n63Tp0uGc0unYpfsL/A9D1Q==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='tortuga-jquery-navigation-js-extra'>
var tortuga_menu_title = "Menu";
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"27981580","siteURL":"https:\/\/foodandwineaesthetics.com","xhrURL":"https:\/\/foodandwineaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"cd6a4bdc22","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1TphO-3YN","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjcEOwiAQRH9IisbGxoPxW7BdcQkLuCxq/15IbNL04mkzO29m9DupMQaBINplTfGGHlTJwMbWn8Jwj53LO73iqKjki8WQNYM3ApNKMctGbVO1nb2oxPEzLx6G0ZcJcjPdswDPv9MRhr+QIrRcB9fwsiYPoBpJDISFtESWYk2rCOaF1gjGlrnS5XA6DsO+78+D+wKVgGQu'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foodandwineaesthetics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/" />
<link rel='shortlink' href='https://wp.me/p1TphO-3YN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffoodandwineaesthetics.com%2F2022%2F02%2F10%2Fmust-we-like-a-wine-to-appreciate-it-part-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffoodandwineaesthetics.com%2F2022%2F02%2F10%2Fmust-we-like-a-wine-to-appreciate-it-part-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Must We Like a Wine to Appreciate It (part 2)?" />
<meta property="og:url" content="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/" />
<meta property="og:description" content="This week I’m continuing to ponder the question of whether, in wine criticism, preferences can be separated from evaluation. Philosopher David Sackris argues that preferences are inherently bound u…" />
<meta property="article:published_time" content="2022-02-10T12:30:00+00:00" />
<meta property="article:modified_time" content="2022-02-10T04:21:25+00:00" />
<meta property="og:site_name" content="Exploring the Philosophy of Food and Wine" />
<meta property="og:image" content="https://foodandwineaesthetics.files.wordpress.com/2022/02/wine-evaluation-2_thumb.jpg" />
<meta property="og:image:width" content="228" />
<meta property="og:image:height" content="228" />
<meta property="og:image:alt" content="wine evaluation 2" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Must We Like a Wine to Appreciate It (part 2)?" />
<meta name="twitter:image" content="https://foodandwineaesthetics.files.wordpress.com/2022/02/wine-evaluation-2_thumb.jpg?w=144" />
<meta name="twitter:image:alt" content="wine evaluation 2" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://foodandwineaesthetics.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foodandwineaesthetics.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foodandwineaesthetics.com/osd.xml" title="Exploring the Philosophy of Food and Wine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Exploring the Philosophy of Food and Wine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foodandwineaesthetics.com/feed/;icon-uri=https://foodandwineaesthetics.files.wordpress.com/2020/11/edibl-earts-enews-nameonly.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="This week I’m continuing to ponder the question of whether, in wine criticism, preferences can be separated from evaluation. Philosopher David Sackris argues that preferences are inherently bound up with evaluation so that wine criticism reflects only a critic’s preferences not an objective evaluation of a wine. I tend to agree with Sackris up to&hellip;" />
<link rel="amphtml" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/amp/"><link rel="icon" href="https://foodandwineaesthetics.files.wordpress.com/2020/11/edibl-earts-enews-nameonly.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://foodandwineaesthetics.files.wordpress.com/2020/11/edibl-earts-enews-nameonly.jpg?w=180" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foodandwineaesthetics.files.wordpress.com/2020/11/edibl-earts-enews-nameonly.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://foodandwineaesthetics.files.wordpress.com/2020/11/edibl-earts-enews-nameonly.jpg?w=180" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-15301 single-format-standard wp-embed-responsive customizer-styles-applied post-layout-two-columns post-layout-columns highlander-enabled highlander-light">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="header-top" class="header-bar-wrap">

			
<div id="header-bar" class="header-bar container clearfix">

	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-menu-2" class="top-navigation-menu"><li id="menu-item-13784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13784"><a href="https://foodandwineaesthetics.com/category/wine-reviews/">Wine Reviews</a></li>
<li id="menu-item-13780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13780"><a href="https://foodandwineaesthetics.com/our-wine-review-philosophy/">Our Wine Review Philosophy</a></li>
<li id="menu-item-13754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13754"><a href="https://foodandwineaesthetics.com/mindful-eating-2/">Mindful Eating 2</a></li>
</ul></nav>
</div>

		</div>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
		<p class="site-title"><a href="https://foodandwineaesthetics.com/" rel="home">Exploring the Philosophy of Food and Wine</a></p>

						
				</div><!-- .site-branding -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

					<div class="main-navigation-menu-wrap">
						<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-5170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5170"><a href="https://foodandwineaesthetics.com/">Home</a></li>
<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://foodandwineaesthetics.com/about/">About</a></li>
<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://foodandwineaesthetics.com/american-foodie-taste-art-and-the-cultural-revolution-by-dwight-furrow/">American Foodie: Taste, Art and the Cultural Revolution</a></li>
<li id="menu-item-13778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13778"><a href="https://foodandwineaesthetics.com/beauty-and-the-yeast-a-philosophy-of-wine-life-and-love/">Beauty and the Yeast: A Philosophy of Wine, Life, and Love</a></li>
</ul>					</div>

				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image">

				<a href="https://foodandwineaesthetics.com/" rel="home">

					<img src="https://foodandwineaesthetics.files.wordpress.com/2020/10/cropped-current-cropped-ediblearts-food-wine-specialist.jpg" />

				</a>

			</div>

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-15301" class="post-15301 post type-post status-publish format-standard hentry category-philosophy-of-food-and-wine-2 category-wine-culture tag-wine-aesthetics tag-wine-tasting">

	
	<header class="entry-header"><h1 class="entry-title">Must We Like a Wine to Appreciate It (part 2)?</h1></header>
	<div class="entry-meta clearfix"><span class="meta-date"><a href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/" title="4:30 am" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-10T04:30:00-08:00">February 10, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://foodandwineaesthetics.com/author/crops/" title="View all posts by Dwight Furrow" rel="author">Dwight Furrow</a></span></span><span class="meta-category"> <a href="https://foodandwineaesthetics.com/category/philosophy-of-food-and-wine-2/" rel="category tag">Philosophy of Food and Wine</a>, <a href="https://foodandwineaesthetics.com/category/wine-culture/" rel="category tag">Wine Culture</a></span><span class="meta-comments"> <a href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/#respond">Leave a comment</a></span></div>
	<div class="entry-content clearfix">

		<p><a href="https://foodandwineaesthetics.files.wordpress.com/2022/02/wine-evaluation-2.jpg"><img class="alignright" style="float:right;display:inline;background-image:none;" title="wine evaluation 2" src="https://foodandwineaesthetics.files.wordpress.com/2022/02/wine-evaluation-2_thumb.jpg?w=228&#038;h=228" alt="wine evaluation 2" width="228" height="228" align="right" border="0" /></a>This week I’m continuing to ponder the question of whether, in wine criticism, preferences can be separated from evaluation. Philosopher <a href="https://www.academia.edu/35816792/What_Jancis_Robinson_Didnt_Know_May_Have_Helped_Her" target="_blank" rel="noopener">David Sackris argues</a> that preferences are inherently bound up with evaluation so that wine criticism reflects only a critic’s preferences not an objective evaluation of a wine. I tend to agree with Sackris up to a point but it’s important to separate the good arguments from the bad and I find myself resisting many of his inferences.</p>
<p>Several premises in his argument involve an interpretation of empirical studies of how wine critics evaluate wines.</p>
<p>The first is a study of wine descriptors used in tasting notes <a href="https://www.cervejaetremoco.pt/a-fragilidade-da-percepcao-do-gosto/brochet_wine_experiment.pdf" target="_blank" rel="noopener">carried out by Frederic Brochet</a>, an oenologist at the University of Bordeaux, in 2001. Brochet found that, in tasting notes from mostly professional critics, there is a strong association between certain descriptors and wine quality. For example, Brochet found that non-evaluative terms such as  ‘‘earth’’, ‘‘cedar’’, ‘‘tannins’’, ‘‘herbs’’, and ‘‘jammy’’ are associated with non-preferred wines.</p>
<p>This is supposed to demonstrate that critics’ preferences figure in their evaluations. But I don’t quite get the inference. Why does the fact that critics have a distinctive vocabulary for higher vs lower quality wines show us anything about whether preferences can be separated from evaluation?These are wine tasting notes that are supposed to provide an evaluation. Why wouldn’t they include descriptors that indicate their evaluative conclusion?</p>
<p>Perhaps the reasoning is that, if the evaluation is not colored by the critic’s preferences, the descriptive analysis should come first and the evaluation would then be derived from the description. Perhaps, but this example fails to demonstrate the conclusion Sackris seeks. &#8220;Earth”, cedar, tannins, herbs, and jammy are generic descriptors that don’t indicate anything very distinctive. Why would these not be appropriate descriptors for a simple wine that lacks distinction?</p>
<p>Brochet also found that descriptions are prototypical based on the type of wine being tasted—critics use specific vocabularies for specific varietals or regions. This is certainly true but how does this show anything about a critic’s preferences distorting her judgment? I suppose the inference is that if we are using a prototype to identify aromas and textures, we can’t be sure we’re tasting what is in the wine rather than what we expect we should taste in the wine.</p>
<p>Sackris writes:</p>
<blockquote><p>If I know I am going to be drinking a Sauvignon Blanc, especially if I am around people who are ‘in the know’, then I better be smelling cat’s pee on a gooseberry bush. This is what Parr et al. refer to as perceptual bias: knowledge about wine styles and what they should taste like interfere with the actual tasting process.</p></blockquote>
<p>Well, only if you want to make a fool of yourself. There are many Sauvignon Blanc that don’t smell like cat pee. Warm climate Sauvignon Blanc usually doesn’t. No doubt expectations can influence what we taste. That is why when tasting professionally it’s crucial to go back and critically re-assess your notes before drawing conclusions. Do all critics do this? Probably not. But Sackris is not arguing that critics too often jump to conclusions. He is arguing that it is impossible to evaluate a wine without allowing our preferences to distort our evaluation.</p>
<p>I don’t see how either of these examples make that case.</p>
<p>He then uses the famous disagreements between Robert Parker and Jancis Robinson on the relative virtues of big, alcoholic wines to show that whether one likes a wine cannot be separated from one’s evaluation.</p>
<p>Jancis Robinson, as well as many winemakers, regret the influence Robert Parker had over wine styles in the 1990’s and 2000’s, which they claim was guided by his preference for mammoth, alcoholic wines. Many winemakers and critics like Robinson preferred wines with more restraint, but the winemakers made wines in Parker’s preferred style to earn higher scores. Sackris argues that If pleasure and personal preference can be separated from aesthetic appreciation, Robinson and these disgruntled wine producers should be able to aesthetically appreciate this style as well as Parker. Thus, Robinson should give evaluations close to Parker’s even though she doesn’t prefer these wines. This of course is not what happened, especially in the often discussed case of the 2003 Chateau Pavie.</p>
<p>This is a telling point. It’s obvious that personal preference drives many of the evaluations that critics such as Parker and Robinson make. However, I think what this shows is that critics and winemakers are advocates for their preferences and their evaluations reflect that. They are selling their point of view. It seems to me this is what we want from a critic—we want to know what she thinks about a wine. That is what satisfies her subscribers, readers, or advertisers.</p>
<p>It doesn’t follow that should they be given the task of accurately describing the wine, they couldn’t do so. In fact the success that Master of Wine candidates have in their blind tasting exams is evidence that tasters can, when it matters, separate preferences from descriptions at least well enough to pass the exam.</p>
<p>Sackris is arguing that whether one likes a wine or not is intrinsically connected to one’s evaluation—they cannot be separated. He is not making the weaker claim that critics often allow preferences to influence their judgement. They surely do, but he needs the stronger claim for his thesis and I don’t think these arguments quite do the work.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15301" class="share-twitter sd-button share-icon" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15301" class="share-facebook sd-button share-icon" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15301" class="share-linkedin sd-button share-icon" href="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27981580-15301-6205c2c9afeb5' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=27981580&amp;post_id=15301&amp;origin=foodandwineaesthetics.wordpress.com&amp;obj_id=27981580-15301-6205c2c9afeb5&amp;domain=foodandwineaesthetics.com' data-name='like-post-frame-27981580-15301-6205c2c9afeb5' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://foodandwineaesthetics.com/tag/wine-aesthetics/" rel="tag">wine aesthetics</a><a href="https://foodandwineaesthetics.com/tag/wine-tasting/" rel="tag">wine tasting</a>				</span>
			</div><!-- .entry-tags -->
			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://foodandwineaesthetics.com/2022/02/08/wine-review-chateau-fontenil-fronsac-2018/" rel="prev"><span class="screen-reader-text">Previous Post:</span> Wine Review: Chateau Fontenil Fronsac 2018</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://foodandwineaesthetics.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dd8d4cb64f" /><input type="hidden" name="_wp_http_referer" value="/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc110e00b0" /></p>
<input type="hidden" name="genseq" value="1644544713" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="163"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-3" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">Search</h3></div>
<form role="search" method="get" class="search-form" action="https://foodandwineaesthetics.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="block-6" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><a href="https://www.amazon.com/Practical-Guide-Pairing-Wine-Music-ebook/dp/B09GD23DH2/ref=sr_1_2?dchild=1&amp;qid=1635115496&amp;refinements=p_27%3ADwight+Furrow&amp;s=books&amp;sr=1-2" target="_blank"><img loading="lazy" width="1600" height="2500" src="https://foodandwineaesthetics.files.wordpress.com/2021/10/pairing-wine-and-music-amazon-2500-1.jpg?w=655" alt="" class="wp-image-15005" /></a></figure>
</aside></div><div class="widget-wrap"><aside id="media_image-6" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Available at Amazon</h3></div><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/dp/B08NS1TYDX/ref=sr_1_6?dchild=1&#038;keywords=dwight+furrow&#038;qid=1605668591&#038;sr=8-6"><img width="400" height="600" src="https://foodandwineaesthetics.files.wordpress.com/2020/11/400-x600.jpg?w=400" class="image wp-image-13744  attachment-400x600 size-400x600" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://foodandwineaesthetics.files.wordpress.com/2020/11/400-x600.jpg 400w, https://foodandwineaesthetics.files.wordpress.com/2020/11/400-x600.jpg?w=100 100w, https://foodandwineaesthetics.files.wordpress.com/2020/11/400-x600.jpg?w=200 200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="13744" data-permalink="https://foodandwineaesthetics.com/beauty-and-the-yeast-a-philosophy-of-wine-life-and-love/400-x600/" data-orig-file="https://foodandwineaesthetics.files.wordpress.com/2020/11/400-x600.jpg" data-orig-size="400,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="400-x600" data-image-description="" data-image-caption="" data-medium-file="https://foodandwineaesthetics.files.wordpress.com/2020/11/400-x600.jpg?w=200" data-large-file="https://foodandwineaesthetics.files.wordpress.com/2020/11/400-x600.jpg?w=400" /></a></aside></div><div class="widget-wrap"><aside id="media_image-4" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Join the Food Revolution</h3></div><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 185px" class="wp-caption alignnone"><a href="https://foodandwineaesthetics.com/american-foodie-taste-art-and-the-cultural-revolution-by-dwight-furrow/"><img width="185" height="277" src="https://foodandwineaesthetics.files.wordpress.com/2015/11/american-foodie2.jpg" class="image wp-image-4926 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://foodandwineaesthetics.files.wordpress.com/2015/11/american-foodie2.jpg 185w, https://foodandwineaesthetics.files.wordpress.com/2015/11/american-foodie2.jpg?w=100&amp;h=150 100w" sizes="(max-width: 185px) 100vw, 185px" data-attachment-id="4926" data-permalink="https://foodandwineaesthetics.com/american-foodie2/" data-orig-file="https://foodandwineaesthetics.files.wordpress.com/2015/11/american-foodie2.jpg" data-orig-size="185,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="american Foodie2" data-image-description="" data-image-caption="" data-medium-file="https://foodandwineaesthetics.files.wordpress.com/2015/11/american-foodie2.jpg?w=185" data-large-file="https://foodandwineaesthetics.files.wordpress.com/2015/11/american-foodie2.jpg?w=185" /></a><figcaption class="wp-caption-text">American Foodie: Taste, Art, and Cultural Revolution</figcaption></figure></aside></div><div class="widget-wrap"><aside id="categories-3" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Categories</h3></div>
			<ul>
					<li class="cat-item cat-item-203910799"><a href="https://foodandwineaesthetics.com/category/3-quarks-daily-column/">3 Quarks Daily Column</a>
</li>
	<li class="cat-item cat-item-592985"><a href="https://foodandwineaesthetics.com/category/amuse-bouche/">Amuse Bouche</a>
</li>
	<li class="cat-item cat-item-29324"><a href="https://foodandwineaesthetics.com/category/aphorisms/">Aphorisms</a>
</li>
	<li class="cat-item cat-item-37681267"><a href="https://foodandwineaesthetics.com/category/art-and-food-2/">Art and Food</a>
</li>
	<li class="cat-item cat-item-9556724"><a href="https://foodandwineaesthetics.com/category/art-and-wine/">Art and Wine</a>
</li>
	<li class="cat-item cat-item-705568259"><a href="https://foodandwineaesthetics.com/category/beauty-and-the-yeast/">Beauty and the Yeast</a>
</li>
	<li class="cat-item cat-item-3328"><a href="https://foodandwineaesthetics.com/category/book-reviews/">Book Reviews</a>
</li>
	<li class="cat-item cat-item-65974157"><a href="https://foodandwineaesthetics.com/category/contemporary-food-culture/">Contemporary Food Culture</a>
</li>
	<li class="cat-item cat-item-596780373"><a href="https://foodandwineaesthetics.com/category/daily-blog-summary/">Daily Blog Summary</a>
</li>
	<li class="cat-item cat-item-1746957"><a href="https://foodandwineaesthetics.com/category/edible-art/">Edible Art</a>
</li>
	<li class="cat-item cat-item-35626"><a href="https://foodandwineaesthetics.com/category/food-history/">Food History</a>
</li>
	<li class="cat-item cat-item-257008"><a href="https://foodandwineaesthetics.com/category/food-science/">Food Science</a>
</li>
	<li class="cat-item cat-item-67338050"><a href="https://foodandwineaesthetics.com/category/general-aesthetics/">General Aesthetics</a>
</li>
	<li class="cat-item cat-item-737192"><a href="https://foodandwineaesthetics.com/category/monthly-newsletters/">Monthly Newsletters</a>
</li>
	<li class="cat-item cat-item-1868"><a href="https://foodandwineaesthetics.com/category/philosophy/">Philosophy</a>
</li>
	<li class="cat-item cat-item-67814725"><a href="https://foodandwineaesthetics.com/category/philosophy-of-food-and-wine-2/">Philosophy of Food and Wine</a>
</li>
	<li class="cat-item cat-item-2832"><a href="https://foodandwineaesthetics.com/category/recipes/">Recipes</a>
<ul class='children'>
	<li class="cat-item cat-item-8471"><a href="https://foodandwineaesthetics.com/category/recipes/appetizer/">Appetizer</a>
</li>
	<li class="cat-item cat-item-22482"><a href="https://foodandwineaesthetics.com/category/recipes/bread/">Bread</a>
</li>
	<li class="cat-item cat-item-8481"><a href="https://foodandwineaesthetics.com/category/recipes/dessert/">Dessert</a>
</li>
	<li class="cat-item cat-item-16231"><a href="https://foodandwineaesthetics.com/category/recipes/lunch/">Lunch</a>
</li>
	<li class="cat-item cat-item-8469"><a href="https://foodandwineaesthetics.com/category/recipes/main-dish/">Main Dish</a>
</li>
	<li class="cat-item cat-item-30219"><a href="https://foodandwineaesthetics.com/category/recipes/salad/">Salad</a>
</li>
	<li class="cat-item cat-item-30888"><a href="https://foodandwineaesthetics.com/category/recipes/side-dish/">Side Dish</a>
</li>
	<li class="cat-item cat-item-8499"><a href="https://foodandwineaesthetics.com/category/recipes/soup/">Soup</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10704"><a href="https://foodandwineaesthetics.com/category/restaurant-reviews/">Restaurant Reviews</a>
</li>
	<li class="cat-item cat-item-287698121"><a href="https://foodandwineaesthetics.com/category/roving-decanter-posts/">Roving Decanter Posts</a>
</li>
	<li class="cat-item cat-item-13647191"><a href="https://foodandwineaesthetics.com/category/san-diego-wine-events/">San Diego Wine Events</a>
</li>
	<li class="cat-item cat-item-4345725"><a href="https://foodandwineaesthetics.com/category/san-diego-wines/">San Diego Wines</a>
</li>
	<li class="cat-item cat-item-26656466"><a href="https://foodandwineaesthetics.com/category/the-art-of-wine/">The Art of Wine</a>
</li>
	<li class="cat-item cat-item-131524663"><a href="https://foodandwineaesthetics.com/category/the-creative-kitchen/">The Creative Kitchen</a>
</li>
	<li class="cat-item cat-item-105005193"><a href="https://foodandwineaesthetics.com/category/the-ethics-of-eating/">The Ethics of Eating</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://foodandwineaesthetics.com/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://foodandwineaesthetics.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-921461"><a href="https://foodandwineaesthetics.com/category/wine-and-food-pairing/">wine and food pairing</a>
</li>
	<li class="cat-item cat-item-7637932"><a href="https://foodandwineaesthetics.com/category/wine-culture/">Wine Culture</a>
</li>
	<li class="cat-item cat-item-34032"><a href="https://foodandwineaesthetics.com/category/wine-reviews/">Wine Reviews</a>
<ul class='children'>
	<li class="cat-item cat-item-261318708"><a href="https://foodandwineaesthetics.com/category/wine-reviews/ageing-report/">Ageing Report</a>
</li>
	<li class="cat-item cat-item-9396224"><a href="https://foodandwineaesthetics.com/category/wine-reviews/budget-wines/">Budget Wines</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7305980"><a href="https://foodandwineaesthetics.com/category/wine-science/">wine science</a>
</li>
	<li class="cat-item cat-item-37432012"><a href="https://foodandwineaesthetics.com/category/winemaker-interviews/">Winemaker Interviews</a>
</li>
			</ul>

			</aside></div><div class="widget-wrap"><aside id="rss_links-3" class="widget widget_rss_links clearfix"><ul><li><a href="https://foodandwineaesthetics.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://foodandwineaesthetics.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside></div><div class="widget-wrap"><aside id="text-5" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Visit Us On Facebook</h3></div>			<div class="textwidget"><!-- Facebook Badge START --><a href="http://www.facebook.com/ediblearts" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" title="Edible Arts" rel="noopener">Edible Arts</a><br /><a href="http://www.facebook.com/ediblearts" target="_TOP" title="Edible Arts" rel="noopener"><img src="https://i0.wp.com/badge.facebook.com/badge/118632894910985.559.1036604352.png" style="border:0;" /></a><br /><a href="http://www.facebook.com/business/dashboard/" target="_TOP" style="font-family:&quot;font-size:11px;font-variant:normal;font-style:normal;font-weight:normal;color:#3B5998;text-decoration:none;" title="Make your own badge!" rel="noopener">Promote Your Page Too</a><!-- Facebook Badge END --></div>
		</aside></div><div class="widget-wrap"><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/ediblearts">Like Us On Facebook</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ediblearts" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ediblearts"><a href="https://www.facebook.com/ediblearts">Like Us On Facebook</a></blockquote></div>
		</div>
		</aside></div><div class="widget-wrap"><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3></div>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="27981580"/>
					<input type="hidden" name="source" value="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9f4938a83" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
			
</aside></div><div class="widget-wrap"><aside id="linkcat-1356" class="widget widget_links clearfix"><div class="widget-header"><h3 class="widget-title">Blogroll</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contempaesthetics.org/" title="An online philosophy journal">Contemporary Aesthetics</a></li>
<li><a href="http://mindfuleating.foodandwineaesthetics.com/" title="A Deep Dive into Food Aesthetics">Mindful Eating 2</a></li>
<li><a href="http://www.food.unt.edu/" title="Philosophical investigation of food housed at the University of North Texas">The Philosophy of Food Project</a></li>

	</ul>
</aside></div>
<div class="widget-wrap"><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title"></h3></div><div style="overflow:hidden"><a href="https://foodandwineaesthetics.com/tag/aesthetics/" class="tag-cloud-link tag-link-64945 tag-link-position-1" style="font-size: 11.672131147541pt;" aria-label="aesthetics (22 items)">aesthetics</a>
<a href="https://foodandwineaesthetics.com/tag/aesthetics-of-food/" class="tag-cloud-link tag-link-31435435 tag-link-position-2" style="font-size: 12.704918032787pt;" aria-label="aesthetics of food (27 items)">aesthetics of food</a>
<a href="https://foodandwineaesthetics.com/tag/aesthetics-of-food-and-wine/" class="tag-cloud-link tag-link-186134783 tag-link-position-3" style="font-size: 9.8360655737705pt;" aria-label="aesthetics of food and wine (15 items)">aesthetics of food and wine</a>
<a href="https://foodandwineaesthetics.com/tag/aesthetics-of-wine/" class="tag-cloud-link tag-link-107837662 tag-link-position-4" style="font-size: 19.016393442623pt;" aria-label="aesthetics of wine (99 items)">aesthetics of wine</a>
<a href="https://foodandwineaesthetics.com/tag/aphorisms/" class="tag-cloud-link tag-link-29324 tag-link-position-5" style="font-size: 16.032786885246pt;" aria-label="Aphorisms (54 items)">Aphorisms</a>
<a href="https://foodandwineaesthetics.com/tag/argentinian-wine/" class="tag-cloud-link tag-link-1506213 tag-link-position-6" style="font-size: 9.6065573770492pt;" aria-label="Argentinian wine (14 items)">Argentinian wine</a>
<a href="https://foodandwineaesthetics.com/tag/art-and-food/" class="tag-cloud-link tag-link-14747361 tag-link-position-7" style="font-size: 8.8032786885246pt;" aria-label="art and food (12 items)">art and food</a>
<a href="https://foodandwineaesthetics.com/tag/art-and-wine-2/" class="tag-cloud-link tag-link-36580621 tag-link-position-8" style="font-size: 8.8032786885246pt;" aria-label="Art and wine (12 items)">Art and wine</a>
<a href="https://foodandwineaesthetics.com/tag/australian-wines/" class="tag-cloud-link tag-link-432069 tag-link-position-9" style="font-size: 8.8032786885246pt;" aria-label="Australian Wines (12 items)">Australian Wines</a>
<a href="https://foodandwineaesthetics.com/tag/authenticity/" class="tag-cloud-link tag-link-27412 tag-link-position-10" style="font-size: 8.8032786885246pt;" aria-label="authenticity (12 items)">authenticity</a>
<a href="https://foodandwineaesthetics.com/tag/beauty/" class="tag-cloud-link tag-link-1885 tag-link-position-11" style="font-size: 9.6065573770492pt;" aria-label="beauty (14 items)">beauty</a>
<a href="https://foodandwineaesthetics.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-12" style="font-size: 21.540983606557pt;" aria-label="blogging (166 items)">blogging</a>
<a href="https://foodandwineaesthetics.com/tag/bordeaux/" class="tag-cloud-link tag-link-53830 tag-link-position-13" style="font-size: 13.049180327869pt;" aria-label="Bordeaux (29 items)">Bordeaux</a>
<a href="https://foodandwineaesthetics.com/tag/burgundy/" class="tag-cloud-link tag-link-57381 tag-link-position-14" style="font-size: 8pt;" aria-label="Burgundy (10 items)">Burgundy</a>
<a href="https://foodandwineaesthetics.com/tag/cabernet-franc/" class="tag-cloud-link tag-link-128316 tag-link-position-15" style="font-size: 9.8360655737705pt;" aria-label="Cabernet Franc (15 items)">Cabernet Franc</a>
<a href="https://foodandwineaesthetics.com/tag/cabernet-sauvignon/" class="tag-cloud-link tag-link-15494 tag-link-position-16" style="font-size: 17.065573770492pt;" aria-label="Cabernet Sauvignon (67 items)">Cabernet Sauvignon</a>
<a href="https://foodandwineaesthetics.com/tag/california-wine/" class="tag-cloud-link tag-link-693071 tag-link-position-17" style="font-size: 16.377049180328pt;" aria-label="California wine (58 items)">California wine</a>
<a href="https://foodandwineaesthetics.com/tag/california-wines/" class="tag-cloud-link tag-link-432068 tag-link-position-18" style="font-size: 15.573770491803pt;" aria-label="California Wines (49 items)">California Wines</a>
<a href="https://foodandwineaesthetics.com/tag/chardonnay/" class="tag-cloud-link tag-link-128299 tag-link-position-19" style="font-size: 12.245901639344pt;" aria-label="Chardonnay (25 items)">Chardonnay</a>
<a href="https://foodandwineaesthetics.com/tag/chianti/" class="tag-cloud-link tag-link-111385 tag-link-position-20" style="font-size: 8.8032786885246pt;" aria-label="Chianti (12 items)">Chianti</a>
<a href="https://foodandwineaesthetics.com/tag/chilean-wine/" class="tag-cloud-link tag-link-312649 tag-link-position-21" style="font-size: 13.16393442623pt;" aria-label="Chilean Wine (30 items)">Chilean Wine</a>
<a href="https://foodandwineaesthetics.com/tag/creativity/" class="tag-cloud-link tag-link-789 tag-link-position-22" style="font-size: 8.8032786885246pt;" aria-label="creativity (12 items)">creativity</a>
<a href="https://foodandwineaesthetics.com/tag/food-aesthetics/" class="tag-cloud-link tag-link-33575097 tag-link-position-23" style="font-size: 12.475409836066pt;" aria-label="food aesthetics (26 items)">food aesthetics</a>
<a href="https://foodandwineaesthetics.com/tag/food-and-emotions/" class="tag-cloud-link tag-link-16573880 tag-link-position-24" style="font-size: 8pt;" aria-label="food and emotions (10 items)">food and emotions</a>
<a href="https://foodandwineaesthetics.com/tag/food-and-identity/" class="tag-cloud-link tag-link-12998100 tag-link-position-25" style="font-size: 8.4590163934426pt;" aria-label="food and identity (11 items)">food and identity</a>
<a href="https://foodandwineaesthetics.com/tag/food-and-wine-aesthetics/" class="tag-cloud-link tag-link-67814754 tag-link-position-26" style="font-size: 11.672131147541pt;" aria-label="food and wine aesthetics (22 items)">food and wine aesthetics</a>
<a href="https://foodandwineaesthetics.com/tag/food-business/" class="tag-cloud-link tag-link-432554 tag-link-position-27" style="font-size: 10.524590163934pt;" aria-label="food business (17 items)">food business</a>
<a href="https://foodandwineaesthetics.com/tag/french-wine/" class="tag-cloud-link tag-link-101785 tag-link-position-28" style="font-size: 16.262295081967pt;" aria-label="French wine (56 items)">French wine</a>
<a href="https://foodandwineaesthetics.com/tag/garnacha/" class="tag-cloud-link tag-link-2025566 tag-link-position-29" style="font-size: 8pt;" aria-label="Garnacha (10 items)">Garnacha</a>
<a href="https://foodandwineaesthetics.com/tag/italian-wine/" class="tag-cloud-link tag-link-693074 tag-link-position-30" style="font-size: 17.180327868852pt;" aria-label="Italian Wine (68 items)">Italian Wine</a>
<a href="https://foodandwineaesthetics.com/tag/italian-wines/" class="tag-cloud-link tag-link-432051 tag-link-position-31" style="font-size: 11.213114754098pt;" aria-label="Italian Wines (20 items)">Italian Wines</a>
<a href="https://foodandwineaesthetics.com/tag/malbec/" class="tag-cloud-link tag-link-159305 tag-link-position-32" style="font-size: 10.524590163934pt;" aria-label="Malbec (17 items)">Malbec</a>
<a href="https://foodandwineaesthetics.com/tag/matt-kramer/" class="tag-cloud-link tag-link-4854139 tag-link-position-33" style="font-size: 8.4590163934426pt;" aria-label="Matt Kramer (11 items)">Matt Kramer</a>
<a href="https://foodandwineaesthetics.com/tag/merlot/" class="tag-cloud-link tag-link-78356 tag-link-position-34" style="font-size: 12.475409836066pt;" aria-label="merlot (26 items)">merlot</a>
<a href="https://foodandwineaesthetics.com/tag/monterey-county/" class="tag-cloud-link tag-link-215578 tag-link-position-35" style="font-size: 8.8032786885246pt;" aria-label="Monterey County (12 items)">Monterey County</a>
<a href="https://foodandwineaesthetics.com/tag/natural-wine/" class="tag-cloud-link tag-link-3165625 tag-link-position-36" style="font-size: 13.049180327869pt;" aria-label="natural wine (29 items)">natural wine</a>
<a href="https://foodandwineaesthetics.com/tag/nebbiolo/" class="tag-cloud-link tag-link-153475 tag-link-position-37" style="font-size: 8pt;" aria-label="Nebbiolo (10 items)">Nebbiolo</a>
<a href="https://foodandwineaesthetics.com/tag/objectivity/" class="tag-cloud-link tag-link-313350 tag-link-position-38" style="font-size: 11.672131147541pt;" aria-label="objectivity (22 items)">objectivity</a>
<a href="https://foodandwineaesthetics.com/tag/objectivity-and-taste/" class="tag-cloud-link tag-link-78366436 tag-link-position-39" style="font-size: 12.704918032787pt;" aria-label="objectivity and taste (27 items)">objectivity and taste</a>
<a href="https://foodandwineaesthetics.com/tag/oregon-wines/" class="tag-cloud-link tag-link-3029275 tag-link-position-40" style="font-size: 9.6065573770492pt;" aria-label="oregon wines (14 items)">oregon wines</a>
<a href="https://foodandwineaesthetics.com/tag/paso-robles/" class="tag-cloud-link tag-link-892323 tag-link-position-41" style="font-size: 8.8032786885246pt;" aria-label="Paso Robles (12 items)">Paso Robles</a>
<a href="https://foodandwineaesthetics.com/tag/philosophy-of-food-and-wine/" class="tag-cloud-link tag-link-65813751 tag-link-position-42" style="font-size: 9.8360655737705pt;" aria-label="Philosophy of food and wine (15 items)">Philosophy of food and wine</a>
<a href="https://foodandwineaesthetics.com/tag/philosophy-of-wine/" class="tag-cloud-link tag-link-54163745 tag-link-position-43" style="font-size: 11.213114754098pt;" aria-label="philosophy of wine (20 items)">philosophy of wine</a>
<a href="https://foodandwineaesthetics.com/tag/pinot-noir/" class="tag-cloud-link tag-link-78394 tag-link-position-44" style="font-size: 17.180327868852pt;" aria-label="pinot noir (68 items)">pinot noir</a>
<a href="https://foodandwineaesthetics.com/tag/red-blend/" class="tag-cloud-link tag-link-1435791 tag-link-position-45" style="font-size: 12.819672131148pt;" aria-label="Red blend (28 items)">Red blend</a>
<a href="https://foodandwineaesthetics.com/tag/red-blends/" class="tag-cloud-link tag-link-319216 tag-link-position-46" style="font-size: 10.983606557377pt;" aria-label="Red blends (19 items)">Red blends</a>
<a href="https://foodandwineaesthetics.com/tag/riesling/" class="tag-cloud-link tag-link-58366 tag-link-position-47" style="font-size: 11.44262295082pt;" aria-label="Riesling (21 items)">Riesling</a>
<a href="https://foodandwineaesthetics.com/tag/sangiovese/" class="tag-cloud-link tag-link-319218 tag-link-position-48" style="font-size: 10.524590163934pt;" aria-label="Sangiovese (17 items)">Sangiovese</a>
<a href="https://foodandwineaesthetics.com/tag/santa-barbara-wines/" class="tag-cloud-link tag-link-10997574 tag-link-position-49" style="font-size: 9.6065573770492pt;" aria-label="Santa Barbara Wines (14 items)">Santa Barbara Wines</a>
<a href="https://foodandwineaesthetics.com/tag/sauvignon-blanc/" class="tag-cloud-link tag-link-61356 tag-link-position-50" style="font-size: 8.4590163934426pt;" aria-label="Sauvignon Blanc (11 items)">Sauvignon Blanc</a>
<a href="https://foodandwineaesthetics.com/tag/sonoma-wines/" class="tag-cloud-link tag-link-3979414 tag-link-position-51" style="font-size: 9.6065573770492pt;" aria-label="Sonoma Wines (14 items)">Sonoma Wines</a>
<a href="https://foodandwineaesthetics.com/tag/spanish-wine/" class="tag-cloud-link tag-link-129829 tag-link-position-52" style="font-size: 13.049180327869pt;" aria-label="Spanish Wine (29 items)">Spanish Wine</a>
<a href="https://foodandwineaesthetics.com/tag/sparkling-wine/" class="tag-cloud-link tag-link-246328 tag-link-position-53" style="font-size: 8pt;" aria-label="Sparkling wine (10 items)">Sparkling wine</a>
<a href="https://foodandwineaesthetics.com/tag/steve-heimoff/" class="tag-cloud-link tag-link-14768211 tag-link-position-54" style="font-size: 8.4590163934426pt;" aria-label="Steve Heimoff (11 items)">Steve Heimoff</a>
<a href="https://foodandwineaesthetics.com/tag/syrah/" class="tag-cloud-link tag-link-55908 tag-link-position-55" style="font-size: 14.081967213115pt;" aria-label="Syrah (36 items)">Syrah</a>
<a href="https://foodandwineaesthetics.com/tag/tempranillo/" class="tag-cloud-link tag-link-113920 tag-link-position-56" style="font-size: 11.44262295082pt;" aria-label="Tempranillo (21 items)">Tempranillo</a>
<a href="https://foodandwineaesthetics.com/tag/terroir/" class="tag-cloud-link tag-link-130431 tag-link-position-57" style="font-size: 14.196721311475pt;" aria-label="terroir (37 items)">terroir</a>
<a href="https://foodandwineaesthetics.com/tag/washington-state-wines/" class="tag-cloud-link tag-link-15709816 tag-link-position-58" style="font-size: 12.245901639344pt;" aria-label="Washington State Wines (25 items)">Washington State Wines</a>
<a href="https://foodandwineaesthetics.com/tag/willamette-valley/" class="tag-cloud-link tag-link-128320 tag-link-position-59" style="font-size: 10.524590163934pt;" aria-label="Willamette Valley (17 items)">Willamette Valley</a>
<a href="https://foodandwineaesthetics.com/tag/wine-aesthetics/" class="tag-cloud-link tag-link-115703446 tag-link-position-60" style="font-size: 18.901639344262pt;" aria-label="wine aesthetics (97 items)">wine aesthetics</a>
<a href="https://foodandwineaesthetics.com/tag/wine-and-art/" class="tag-cloud-link tag-link-9333022 tag-link-position-61" style="font-size: 9.2622950819672pt;" aria-label="wine and art (13 items)">wine and art</a>
<a href="https://foodandwineaesthetics.com/tag/wine-and-emotions/" class="tag-cloud-link tag-link-151987842 tag-link-position-62" style="font-size: 8pt;" aria-label="wine and emotions (10 items)">wine and emotions</a>
<a href="https://foodandwineaesthetics.com/tag/wine-and-food-pairing/" class="tag-cloud-link tag-link-921461 tag-link-position-63" style="font-size: 8.4590163934426pt;" aria-label="wine and food pairing (11 items)">wine and food pairing</a>
<a href="https://foodandwineaesthetics.com/tag/wine-and-music/" class="tag-cloud-link tag-link-7306014 tag-link-position-64" style="font-size: 8pt;" aria-label="wine and music (10 items)">wine and music</a>
<a href="https://foodandwineaesthetics.com/tag/wine-blogs/" class="tag-cloud-link tag-link-92317 tag-link-position-65" style="font-size: 8.4590163934426pt;" aria-label="wine blogs (11 items)">wine blogs</a>
<a href="https://foodandwineaesthetics.com/tag/wine-business/" class="tag-cloud-link tag-link-2019290 tag-link-position-66" style="font-size: 21.311475409836pt;" aria-label="wine business (157 items)">wine business</a>
<a href="https://foodandwineaesthetics.com/tag/wine-criticism/" class="tag-cloud-link tag-link-7922629 tag-link-position-67" style="font-size: 17.180327868852pt;" aria-label="wine criticism (68 items)">wine criticism</a>
<a href="https://foodandwineaesthetics.com/tag/wine-education/" class="tag-cloud-link tag-link-91647 tag-link-position-68" style="font-size: 10.180327868852pt;" aria-label="wine education (16 items)">wine education</a>
<a href="https://foodandwineaesthetics.com/tag/wine-evaluation/" class="tag-cloud-link tag-link-11859269 tag-link-position-69" style="font-size: 9.2622950819672pt;" aria-label="wine evaluation (13 items)">wine evaluation</a>
<a href="https://foodandwineaesthetics.com/tag/winemaking/" class="tag-cloud-link tag-link-10642 tag-link-position-70" style="font-size: 10.180327868852pt;" aria-label="winemaking (16 items)">winemaking</a>
<a href="https://foodandwineaesthetics.com/tag/wine-news/" class="tag-cloud-link tag-link-92316 tag-link-position-71" style="font-size: 12.704918032787pt;" aria-label="wine news (27 items)">wine news</a>
<a href="https://foodandwineaesthetics.com/tag/wine-science/" class="tag-cloud-link tag-link-7305980 tag-link-position-72" style="font-size: 9.6065573770492pt;" aria-label="wine science (14 items)">wine science</a>
<a href="https://foodandwineaesthetics.com/tag/wine-tasting/" class="tag-cloud-link tag-link-254441 tag-link-position-73" style="font-size: 22pt;" aria-label="wine tasting (180 items)">wine tasting</a>
<a href="https://foodandwineaesthetics.com/tag/wine-writing/" class="tag-cloud-link tag-link-4944184 tag-link-position-74" style="font-size: 13.622950819672pt;" aria-label="Wine Writing (33 items)">Wine Writing</a>
<a href="https://foodandwineaesthetics.com/tag/zinfandel/" class="tag-cloud-link tag-link-215330 tag-link-position-75" style="font-size: 9.6065573770492pt;" aria-label="zinfandel (14 items)">zinfandel</a></div></aside></div><div class="widget-wrap"><aside id="text-6" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Networked Blogs</h3></div>			<div class="textwidget"><!--NetworkedBlogs Start--><!--.networkedblogs_widget a {text-decoration:none;color:#3B5998;font-weight:normal;}.networkedblogs_widget .networkedblogs_footer a {text-decoration:none;color:#FFFFFF;font-weight:normal;}--><div id='networkedblogs_container' style='height:180px;padding-top:20px;'><div id='networkedblogs_above'></div><div id='networkedblogs_widget' style="width:120px;margin:0 auto;padding:0 0 3px;font-family:'lucida grande', tahoma, Verdana, Arial, Sans-Serif;font-size:11px;font-weight:normal;text-decoration:none;background:#3B5998 none repeat scroll 0 0;border:none;line-height:13px;"><div id='networkedblogs_header' style="padding:1px 1px 2px 3px;text-align:left;"><a href='http://www.facebook.com/apps/application.php?id=9953271133' style="text-decoration:none;color:#FFFFFF;font-weight:normal;font-size:11px;background-repeat:no-repeat;">NetworkedBlogs</a></div><div id='networkedblogs_body' style="background-color:#FFFFFF;color:#444444;padding:4px;border-left:1px solid #D8DFEA;border-right:1px solid #D8DFEA;text-align:left;"><table cellpadding="0" cellspacing="0" style="border:none;padding:0;"><tr><td style="border:none;padding:0;"><span style="color:#777777;">Blog:</span></td></tr><tr><td style="border:none;padding:0;"><a target="_blank" href="http://www.networkedblogs.com/blog/edible-arts" style="text-decoration:none;color:#3B5998;" rel="noopener">Edible Arts</a></td></tr><tr><td style="border:none;padding:0;"><div style="padding:0;color:#777777;">Topics:</div></td></tr><tr><td style="border:none;padding:0;">      <a href="http://www.networkedblogs.com/topic/food">Food</a>,       <a href="http://www.networkedblogs.com/topic/aesthetics">Aesthetics</a>,       <a href="http://www.networkedblogs.com/topic/wine">Wine</a>  </td></tr><tr><td style="border:none;padding:0;"><div id='networkedblogs_badges'>&nbsp;</div></td></tr><tr><td style="border:none;padding:0;"><div style='padding:0;text-align:center;'><a target="_blank" href="http://www.networkedblogs.com/blog/edible-arts?ahash=1700d6f79fa83737914d67bcf14218b8" style="text-decoration:none;color:#666666;font-weight:normal;font-size:10px;" rel="noopener">Follow my blog</a></div></td></tr></table></div></div><div id='networkedblogs_below' class='networkedblogs_below'></div></div><!--NetworkedBlogs End--></div>
		</aside></div><div class="widget-wrap"><aside id="block-4" class="widget widget_block widget_text clearfix">
<p></p>
</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			
		<div class="site-info">

			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
			
		</div><!-- .site-info -->

		
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202206y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foodandwineaesthetics.wordpress.com\/public.api\/connect\/?action=request&domain=foodandwineaesthetics.com","logoutURL":"https:\/\/foodandwineaesthetics.wordpress.com\/wp-login.php?action=logout&_wpnonce=222d66d57f","homeURL":"https:\/\/foodandwineaesthetics.com\/","postID":"15301","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-premium-tortuga actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://foodandwineaesthetics.com">
				<img alt='' src='https://foodandwineaesthetics.files.wordpress.com/2020/11/edibl-earts-enews-nameonly.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Exploring the Philosophy of Food and Wine			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 532 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="27981580" />
										<input type="hidden" name="source" value="https://foodandwineaesthetics.com/2022/02/10/must-we-like-a-wine-to-appreciate-it-part-2/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9f4938a83" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffoodandwineaesthetics.com%252F2022%252F02%252F10%252Fmust-we-like-a-wine-to-appreciate-it-part-2%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://foodandwineaesthetics.com">
				<img alt='' src='https://foodandwineaesthetics.files.wordpress.com/2020/11/edibl-earts-enews-nameonly.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Exploring the Philosophy of Food and Wine			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://foodandwineaesthetics.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ffoodandwineaesthetics.wordpress.com%2F2022%2F02%2F10%2Fmust-we-like-a-wine-to-appreciate-it-part-2%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffoodandwineaesthetics.com%252F2022%252F02%252F10%252Fmust-we-like-a-wine-to-appreciate-it-part-2%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1TphO-3YN">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/27981580/posts/15301">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/foodandwineaesthetics.com\/2022\/02\/10\/must-we-like-a-wine-to-appreciate-it-part-2\/":15301};
	</script>
				<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC9EakpRxQZxFOQmbps0P+KEz+3xBolVVzPSzHvwykqnWClWcAyGnlZTfneOD/A3haayb4uNDN5uxPBo1GjFaDyV39lG7ZuRUUQ6hSCgKpT9pws27hgd1Yx6g7sIYEZNU0qbojCR2aHQiFVNWCAgVyrSVC3i4R0oJ65q9mgL8IrFxuWXAt3CtR/Pw+k4DpfefQGT7Wha'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://foodandwineaesthetics.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27981580','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27981580','v':'wpcom','tz':'-8','user_id':'0','post':'15301','subd':'foodandwineaesthetics'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzWkZHMElNcXlRRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfE5KZHQ/RzQ0TGd+N2VbbVRkJWZubSV4Y3VlNUVXandhdnNPZEVoUCxXenBxdn5GM3ksXUgtPWtrK0xdRmxvLmpmMyZub3gzfkhkdC1hNlROckQtXUU4bDl2NltLSW9DS1JLdlhxUj8tellIWk1CUmQ2LyZCMkdUSzRacmstbFo3Z2d6TjN6Lk5KMGlKNGxIdnU5WnJONyVIc2ZuLF85Lm81NUtvUiYwU1l0ak9pYURCPTRib1h4cEdvU1QmMGtI'}]);
_stq.push([ 'clickTrackerInit', '27981580', '15301' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
